<!DOCTYPE html>
<!--[if lt IE 7]><html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 7]><html class="no-js lt-ie9 lt-ie8" lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if IE 8]><html class="no-js lt-ie9" lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><![endif]-->
<!--[if gt IE 8]><!--><html class="no-js" lang="cs-CZ" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article#"><!--<![endif]-->
<head>
<meta charset="UTF-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<title>Tapety na plochu | Vlaštovka.info</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://vlastovka.info/xmlrpc.php" />
<!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->

<!-- SEO Ultimate (http://www.seodesignsolutions.com/wordpress-seo/) -->
	<meta name="keywords" content="wallpapers,tapety,PC,zvířata" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Tapety na plochu" />
	<meta property="og:url" content="http://vlastovka.info/wallpapers/" />
	<meta property="og:image" content="http://vlastovka.info/wp-content/uploads/horska_koza_-_wallpaper_1024x768.jpg" />
	<meta property="article:published_time" content="2011-11-03" />
	<meta property="article:modified_time" content="2014-06-02" />
	<meta property="og:site_name" content="Vlaštovka.info" />
	<meta name="twitter:card" content="summary" />

<!-- Code Inserter module -->
<meta name="msvalidate.01" content="E6CBA6CD348B39EACEAB1843B443FFAB" />
<!-- /Code Inserter module -->

<!-- /SEO Ultimate -->

<link rel='dns-prefetch' href='//platform.twitter.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//platform.linkedin.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Vlaštovka.info &raquo; RSS zdroj" href="http://vlastovka.info/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vlaštovka.info &raquo; RSS komentářů" href="http://vlastovka.info/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Vlaštovka.info &raquo; RSS komentářů pro Tapety na plochu" href="http://vlastovka.info/wallpapers/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/vlastovka.info\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://vlastovka.info/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='tfg_style-css'  href='http://vlastovka.info/wp-content/plugins/twitter-facebook-google-plusone-share/tfg_style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_stylesheet-css'  href='http://vlastovka.info/wp-content/plugins/captcha/css/front_end_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://vlastovka.info/wp-includes/css/dashicons.min.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='cptch_desktop_style-css'  href='http://vlastovka.info/wp-content/plugins/captcha/css/desktop_style.css?ver=4.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='google_fonts-css'  href='//fonts.googleapis.com/css?family=Cantata+One%7CLato%3A300%2C700&#038;ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='theme_stylesheet-css'  href='http://vlastovka.info/wp-content/themes/magazine-basic/style.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://vlastovka.info/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.cs_CZ.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://vlastovka.info/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://vlastovka.info/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://vlastovka.info/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://vlastovka.info/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://vlastovka.info/wallpapers/" />
<link rel='shortlink' href='http://vlastovka.info/?p=426' />
<link rel="alternate" type="application/json+oembed" href="http://vlastovka.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvlastovka.info%2Fwallpapers%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://vlastovka.info/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fvlastovka.info%2Fwallpapers%2F&#038;format=xml" />


<!-- Facebook Like Thumbnail -->
<link rel="image_src" href="http://vlastovka.info/wp-content/uploads/horska_koza_-_wallpaper_1024x768.jpg" />
<!-- End Facebook Like Thumbnail -->

<style>
#site-title a,#site-description{position:absolute !important;clip:rect(1px 1px 1px 1px);clip:rect(1px, 1px, 1px, 1px)}
#page{background-color:#ffffff}
.entry-meta a,.entry-content a,.widget a{color:#1b7511}
</style>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #5885da; background-image: url("http://vlastovka.info/wp-content/uploads/snezenka_pozadi2.png"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
</head>

<body class="page-template-default page page-id-426 custom-background left-sidebar">
	<div id="page" class="grid ">
		<header id="header" class="row" role="banner">
			<div class="c12">
				<div id="mobile-menu">
					<a href="#" class="left-menu"><i class="icon-reorder"></i></a>
					<a href="#"><i class="icon-search"></i></a>
				</div>
				<div id="drop-down-search"><form role="search" method="get" id="searchform" class="slide" action="http://vlastovka.info/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></div>

								<div class="title-logo-wrapper remove">
										<div class="header-group">
						<h1 id="site-title"><a href="http://vlastovka.info" title="Vlaštovka.info" rel="home">Vlaštovka.info</a></h1>
						<h2 id="site-description">Magazín o zvířatech a přírodě</h2>					</div>
				</div>

									<a href="http://vlastovka.info" title="Vlaštovka.info" rel="home"><img id="header-img" src="http://vlastovka.info/wp-content/uploads/logo-vlastovka-sv-modr.png" width="1200" height="189" alt="" /></a>
					
				<nav id="site-navigation" role="navigation">
					<h3 class="assistive-text">Main menu</h3>
					<a class="assistive-text" href="#primary" title="Skip to content">Skip to content</a>
					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-62" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-62"><a href="http://vlastovka.info/category/domaci-zvirata/">Domácí zvířata</a>
<ul class="sub-menu">
	<li id="menu-item-64" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-64"><a href="http://vlastovka.info/category/domaci-zvirata/mazlicci/">Mazlíčci</a>
	<li id="menu-item-63" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-63"><a href="http://vlastovka.info/category/domaci-zvirata/chovnazvirata/">Chovná zvířata</a>
	<li id="menu-item-66" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66"><a href="http://vlastovka.info/category/domaci-zvirata/zdraviapece/">Zdraví a péče</a>
	<li id="menu-item-65" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-65"><a href="http://vlastovka.info/category/domaci-zvirata/pribehy/">Příběhy</a>
</ul>

<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-58"><a href="http://vlastovka.info/category/divokazvirata/">Divoká zvířata</a>
<ul class="sub-menu">
	<li id="menu-item-61" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61"><a href="http://vlastovka.info/category/divokazvirata/zviratavzajeti/">Zvířata v zajetí</a>
	<li id="menu-item-59" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-59"><a href="http://vlastovka.info/category/divokazvirata/ohrozenedruhy/">Ohrožené druhy</a>
	<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://vlastovka.info/category/divokazvirata/zajimavosti-divokazvirata/">Zajímavosti</a>
</ul>

<li id="menu-item-67" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-67"><a href="http://vlastovka.info/category/pomoc/">Potřebují pomoc</a>
<ul class="sub-menu">
	<li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-68"><a href="http://vlastovka.info/category/pomoc/hledajidomov/">Hledají domov</a>
	<li id="menu-item-69" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-69"><a href="http://vlastovka.info/category/pomoc/hledajisponzory/">Hledají sponzory</a>
	<li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-70"><a href="http://vlastovka.info/category/pomoc/vyzvy/">Výzvy, petice, protestní akce</a>
</ul>

<li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-71"><a href="http://vlastovka.info/category/svetkolem/">Svět kolem nás</a>
<ul class="sub-menu">
	<li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-77"><a href="http://vlastovka.info/category/zpravy/">Zprávy</a>
	<li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-72"><a href="http://vlastovka.info/category/svetkolem/ochranaprirody/">Ochrana přírody</a>
	<li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://vlastovka.info/category/svetkolem/zajimavosti-svetkolem/">Zajímavosti</a>
	<li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://vlastovka.info/category/svetkolem/tipynavylety-svetkolem/">Tipy na výlety</a>
	<li id="menu-item-459" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-459"><a href="http://vlastovka.info/category/svetkolem/herbar/">Herbář</a>
</ul>

<li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-75"><a href="http://vlastovka.info/category/zabava/">Zábava</a>
<ul class="sub-menu">
	<li id="menu-item-135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-135"><a href="http://vlastovka.info/category/zabava/zazitky-se-zviratky/">Zážitky se zvířátky</a>
	<li id="menu-item-460" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-460"><a href="http://vlastovka.info/category/zabava/videa/">Veselá videa</a>
	<li id="menu-item-461" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-461"><a href="http://vlastovka.info/category/zabava/zvirata-v-kulture/">Zvířata v kultuře</a>
	<li id="menu-item-1188" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1188"><a href="http://vlastovka.info/category/zabava/bio-zivotni-styl/">BIO životní styl</a>
	<li id="menu-item-1189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1189"><a href="http://vlastovka.info/category/zabava/co-nas-bavi/">Co nás baví</a>
	<li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://vlastovka.info/category/zabava/souteze/">Soutěže</a>
</ul>

<li id="menu-item-551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-551"><a href="http://vlastovka.info/category/nazory/">Slovo do pranice</a>
<ul class="sub-menu">
	<li id="menu-item-554" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-554"><a href="http://vlastovka.info/category/nazory/nazor-redaktora/">Názor redaktora</a>
	<li id="menu-item-553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-553"><a href="http://vlastovka.info/category/nazory/nazor-odbornika/">Názor odborníka</a>
	<li id="menu-item-552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-552"><a href="http://vlastovka.info/category/nazory/jak-to-vidi-ctenari/">Jak to vidí čtenáři</a>
</ul>

<li id="menu-item-2060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children sub-menu-parent menu-item-2060"><a href="http://vlastovka.info/category/fany/">Zápisník farmářky Fany</a>
<ul class="sub-menu">
	<li id="menu-item-2061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2061"><a href="http://vlastovka.info/category/fany/farmarsky-obcasnik/">Farmářský občasník</a>
	<li id="menu-item-2062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2062"><a href="http://vlastovka.info/category/fany/novinky/">Novinky ze statku</a>
	<li id="menu-item-2063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2063"><a href="http://vlastovka.info/category/fany/ze-zivota-zvirat/">Ze života zvířat</a>
</ul>

<li id="menu-item-4854" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4854"><a href="http://vlastovka.info/faq/">Otázky a odpovědi (FAQ)</a>
</ul></div>				</nav><!-- #site-navigation -->

				<nav id="site-sub-navigation" role="navigation">
					<h3 class="assistive-text">Sub menu</h3>
									</nav><!-- #site-sub-navigation -->
			</div><!-- .c12 -->
		</header><!-- #header.row -->

		<div id="main" class="row">
			<div id="left-nav"></div>
				<div id="secondary" class="c2" role="complementary">
		<aside id="wysija-2" class="widget widget_wysija"><h3 class="widget-title">Vlaštovčí zpravodaj</h3><div class="widget_wysija_cont"><div id="msg-form-wysija-2" class="wysija-msg ajax"></div><form id="form-wysija-2" method="post" action="#wysija" class="widget_wysija">

<p style="text-align: center;"><span style="color: #008000;"><strong>Registrujte se a pojďte s námi pomáhat zvířatům a přírodě!</span></p>
<p class="wysija-paragraph">
    
    
    	<input type="text" name="wysija[user][email]" class="wysija-input validate[required,custom[email]]" title="Email" placeholder="Email" value="" />
    
    
    
    <span class="abs-req">
        <input type="text" name="wysija[user][abs][email]" class="wysija-input validated[abs][email]" value="" />
    </span>
    
</p>
<input class="wysija-submit wysija-submit-field" type="submit" value="Přihlásit k odběru!" />

    <input type="hidden" name="form_id" value="2" />
    <input type="hidden" name="action" value="save" />
    <input type="hidden" name="controller" value="subscribers" />
    <input type="hidden" value="1" name="wysija-page" />

    
        <input type="hidden" name="wysija[user_list][list_ids]" value="5" />
    
 </form></div></aside><aside id="text-26" class="widget widget_text">			<div class="textwidget"><div>
<span style="font-size: 4;">
<strong><p><a href="http://vlastovka.info/o-webu/">O webu</a></p>
<p><a href="http://vlastovka.info/pravidla-webu/">Pravidla webu</a></p>
<p><a href="http://vlastovka.info/spoluprace/">Možnosti spolupráce</a></p>
<p><a href="http://vlastovka.info/kontakt/">Kontakt</a></p>
<p><a href="http://vlastovka.info/pohlednice/">E-pohlednice zdarma</a></p>
<p><a href="http://vlastovka.info/spoluprace/reklama-na-vlastovka-info/">Reklama na Vlaštovka.info</p>
<p><a href="http://vlastovka.info/spoluprace/zverejneni-pr-clanku-zdarma/">Uveřejnění PR článku zdarma</a></p></strong></span>
</div></div>
		</aside><aside id="text-7" class="widget widget_text"><h3 class="widget-title">Partneři</h3>			<div class="textwidget"><div id="su-footer-links" style="text-align: center;">
<a href="http://www.vertebratus.cz/" rel="nofollow"><img src="http://galerie.vlastovka.info/albums/userpics/10001/ban-vertebratus.jpg" alt="Vertebratus.cz" title="Vertebratus.cz"></a><br />
&nbsp;<br />
<a href="http://www.koroptvicky.estranky.cz/" rel="nofollow" alt="Koroptvičky.cz" title="Koroptvičky.cz"><img src="http://www.koroptvicky.estranky.cz/img/picture/328/logo_cirikani.jpg" width="125"></a><br />
&nbsp;<br />
<a href="http://www.vixey.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/bann/vixey-bann2.jpg" alt="Vixey.cz" title="Vixey.cz" /></a><br />
&nbsp;<br />
<a href="http://www.kocici.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/bann/koc-bann.jpg" alt="Kočíci.cz" title="Kočíci.cz" /></a><br />
&nbsp<br />
<a href="http://www.roudnicketrhy.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/bann/roudnicke_farmarske_trhy.jpg" alt="Farmářské trhy Roudnice nad Labem" title="Farmářské trhy Roudnice nad Labem"></a><br />
&nbsp<br />
<a href="http://www.penguinsworld.cz/"><img src="http://vlastovka.info/wp-content/uploads/img/bann/penguinsworld.png" alt="Vše o tučňácích" title="Vše o tučňácích"></a><br />
&nbsp<br />
<a href="http://www.tom-a-jerry.wz.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/tom_a_jerry_-_banner.jpg" width="125" alt="Tom a Jerry online" title="Tom a Jerry online"></a><br />
&nbsp;<br />
<a href="http://azylpes.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/azylpes.png" title="psí útulek Azyl pes" alt="psí útulek Azyl pes"></a><br />
&nbsp;<br />
<a href="http://www.papouscizoo.cz/" rel="nofollow"><img src="http://vlastovka.info/wp-content/uploads/img/papouscizoo.gif" width="145" alt="Papouščí zoo Bošovice" title="Papouščí zoo Bošovice"></a><br />
&nbsp;<br />
<a href="http://www.ochranazvirat.cz/" rel="nofollow"> <img src="http://vlastovka.info/wp-content/uploads/img/bann/ochranazviratlogo125x44.jpg" alt="Nadace na ochranu zvířat" title="Nadace na ochranu zvířat"></a><br />
&nbsp;<br />
<a href="http://www.utulek-kocky-chlupacivnouzi.cz/" rel="nofollow" target="_top"><img src="http://www.utulek-kocky-chlupacivnouzi.cz/img/picture/317/ikonka-chlupaci.gif" border="0" alt="Chlupaci v nouzi o.s."/></a><br />
&nbsp;<br />
<span sryle="font-size: medium"><strong><a href="http://www.zooburza.eu/cz/" rel="nofollow">Inzerce zvířat</a></strong></span><br />
&nbsp;<br />
<span style="font-size: small;"><br />
<a href="http://vlastovka.info/spoluprace/"> >>Chcete také navázat partnerství?<<</a><br />
</span>
</div>
</div>
		</aside>	</div><!-- #secondary.widget-area -->
	
	<div id="primary" class="c6" role="main">
			<article id="post-426" class="post-426 page type-page status-publish has-post-thumbnail hentry">
		<h1 class="entry-title">Tapety na plochu</h1>

	    <div class="entry-content">
		    <div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fvlastovka.info%2Fwallpapers%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://vlastovka.info/wallpapers/"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://vlastovka.info/wallpapers/"  data-text="Tapety na plochu" data-count="horizontal" data-via="vlastovkainfo"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://vlastovka.info/wallpapers/" data-counter="right"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div><p>&nbsp;</p>
<h2>Tapety na plochu (wallpapery)</h2>
<p style="text-align: justify;">Zde si můžete zdarma stáhnout tapety na plochu Vašeho počítače.</p>
<h3 style="text-align: justify;">Chybí tu &#8222;vaše velikost&#8220;?</h3>
<p>Při vytváření wallpaperů jsme vycházeli z rozlišení monitorů, s nimiž na naše stránky čtenáři nejčastěji přicházejí. Pokud tu vámi vyhlédnutá tapeta chybí v rozlišení vašeho monitoru, nechejte nám v komentářích vzkaz, o kterou fotku se jedná a v jaké velikosti ji chcete mít. My ji pro vás uděláme. Mějte ale prosím na paměti, že ne všechny obrázky bude možné transformovat do rozlišení vašeho monitoru (např. z širokoúhlého obrázku s krokodýlem o poměru stram 16:9 nemůžeme udělat tapetu o poměru stran 4:3). Děkujeme za pochopení!</p>
<p>&nbsp;</p>
<h3>Jak stahovat?</h3>
<p>Rozklikněte odkaz požadované velikosti wallpaperu. V novém okně/panelu se vám otevře stránka, na níž je příslušná tapeta uložena. Obrázek uložte z webového prohlížeče do počítače tak, jak jste zvyklí, nebo dejte rovnou volbu pro nastavení obrázku jako pozadí plochy.<br />
&nbsp;<br />
<!-- Kontextová reklama Sklik --></p>
<div id="sklikReklama_45427"></div>
<p><script type="text/javascript">
    var sklikData = { elm: "sklikReklama_45427", zoneId: 45427, w: 468, h: 60 };
</script><br />
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script></p>
<h3> Tapety od Michaely Šmídové &#8211; zvířata</h3>
<p>Aautorkou následujících obrázků je fotografka <strong>Michaela Šmídová</strong>, které tímto za jejich poskytnutí velmi děkujeme!</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="wallpaper, tapeta, zvířata" alt="wallpaper, tapeta, zvířata" src="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1024x768.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1024x768.jpg" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1280x1024.jpg" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1280x800.jpg" target="_blank" rel="lightbox[426]">1280&#215;800</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1366x768.jpg" target="_blank" rel="lightbox[426]">1366&#215;768</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/horska_koza_-_wallpaper_1600x900.jpg" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="wallpaper, tapeta, kůň" alt="wallpaper, tapeta, kůň" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kun_na_louce.JPG" width="300" height="225" /><p class="wp-caption-text">tapeta 3506 &#8211; kůň</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kun_na_louce.JPG" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_3506-1600x900.JPG" rel="lightbox[426]">1600&#215;900</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_3506-1920x1200.JPG" rel="lightbox[426]">1920&#215;1200</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, koně" alt="tapeta, wallpaper, koně" src="http://galerie.vlastovka.info/albums/userpics/10001/kone_na_louce.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 3738 koně</p></div>
<p>&nbsp;</p>
<p><strong> Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/kone_na_louce.jpg" rel="lightbox[426]">1024&#215;786</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class=" " title="kůň" alt="kůň" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kun_1024x768.JPG" width="300" height="225" /><p class="wp-caption-text">tapeta 8199 kůň</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kun_1024x768.JPG" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_8199-1280x1024.JPG" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_8199-1600x900.JPG" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_8199-1680x1050.JPG" target="_blank" rel="lightbox[426]">1680&#215;1050</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_8199-1920x1200.JPG" rel="lightbox[426]">1920&#215;1200</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, žirafa" alt="tapeta, wallpaper, žirafa" src="http://galerie.vlastovka.info/albums/userpics/10001/zirafa.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 4636 žirafa</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/zirafa.jpg" rel="lightbox[426]">1024&#215;768</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, surikata" alt="tapeta, wallpaper, surikata" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_surikata.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 5679 surikata</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_surikata.jpg" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_5679-1600x900-1280x1024.JPG" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_5679-1600x900.JPG" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_5679-1600x900-1680x1050.JPG" target="_blank" rel="lightbox[426]">1680&#215;1050</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, lemur" alt="tapeta, wallpaper, lemur" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_lemur.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 6732 lemur</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_lemur.jpg" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_6732-1280x1024.JPG" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_6732-1600x900.JPG" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="   " title="tapeta, wallpaper, papoušek kakadu" alt="tapeta, wallpaper, papoušek kakadu" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_papousek_kakadu.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 7413 papoušek kakadu</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_papousek_kakadu.jpg" target="_blank" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7413-1280x1024.JPG" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7413-1680x1050.JPG" target="_blank" rel="lightbox[426]">1680&#215;1050</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, papoušci kakadu" alt="tapeta, wallpaper, papoušci kakadu" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_papousci_kakadu.jpg" width="300" height="225" /><p class="wp-caption-text">tapeta 9412 papoušci kakadu</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_papousci_kakadu.jpg" target="_blank" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_9412-1280x1024.JPG" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="   " title="tapeta, wallpaper, gaviál" alt="tapeta, wallpaper, gaviál" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_gavial.jpg" width="300" height="188" /><p class="wp-caption-text">tapeta 7747 gaviál</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7747-1600x900.JPG" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_gavial.jpg" target="_blank" rel="lightbox[426]">1920&#215;1200</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="tapeta, wallpaper, kačátka" alt="tapeta, wallpaper, kačátka" src="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kacatka.jpg" width="300" /><p class="wp-caption-text">tapeta 7043 kačátka</p></div>
<p>&nbsp;</p>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7043-1024x768.JPG" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7043-1280x1024.JPG" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7043-1600x900.JPG" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/IMG_7043-1680x1050.JPG" target="_blank" rel="lightbox[426]">1680&#215;1050</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/wallpaper_kacatka.jpg" target="_blank" rel="lightbox[426]">1920&#215;1200</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Tapety od Anny Burdové &#8211; příroda, rostliny a krajina</h3>
<p>Autorkou obrázků, které posloužily k vytvoření následujících wallpaperů, je Anna Burdová.</p>
<p>&nbsp;</p>
<div style="width: 310px" class="wp-caption alignleft"><img class="  " title="wallpaper, tapeta, masožravé rostliny" alt="wallpaper, tapeta, masožravé rostliny" src="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1024x768.jpg" width="300" height="225" /><p class="wp-caption-text">Masožravé rostliny</p></div>
<p><strong>Stáhnout:</strong></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1024x768.jpg" rel="lightbox[426]">1024&#215;768</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1280x1024.jpg" target="_blank" rel="lightbox[426]">1280&#215;1024</a></p>
<p><a href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1280x800.jpg" target="_blank" rel="lightbox[426]">1280&#215;800</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1366x768.jpg" target="_blank" rel="lightbox[426]">1366&#215;768</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1600x900.jpg" target="_blank" rel="lightbox[426]">1600&#215;900</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1680x1050.jpg" target="_blank" rel="lightbox[426]">1680&#215;1050</a></p>
<p><a title="wallpaper" href="http://galerie.vlastovka.info/albums/userpics/10001/masozrave_rostliny_-_wallpaper1920x1080.jpg" target="_blank" rel="lightbox[426]">1920&#215;1080</a></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<div class="bottomcontainerBox" style="border:1px solid #808080;background-color:#F0F4F9;">
			<div style="float:left; width:85px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fvlastovka.info%2Fwallpapers%2F&amp;layout=button_count&amp;show_faces=false&amp;width=85&amp;action=like&amp;font=verdana&amp;colorscheme=light&amp;height=21" scrolling="no" frameborder="0" allowTransparency="true" style="border:none; overflow:hidden; width:85px; height:21px;"></iframe></div>
			<div style="float:left; width:80px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<g:plusone size="medium" href="http://vlastovka.info/wallpapers/"></g:plusone>
			</div>
			<div style="float:left; width:95px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;">
			<a href="http://twitter.com/share" class="twitter-share-button" data-url="http://vlastovka.info/wallpapers/"  data-text="Tapety na plochu" data-count="horizontal" data-via="vlastovkainfo"></a>
			</div><div style="float:left; width:105px;padding-right:10px; margin:4px 4px 4px 4px;height:30px;"><script type="in/share" data-url="http://vlastovka.info/wallpapers/" data-counter="right"></script></div>			
			</div><div style="clear:both"></div><div style="padding-bottom:4px;"></div>	    </div><!-- .entry-content -->

	        <footer class="entry">
	    	</footer><!-- .entry -->
	
	</article><!-- #post-426 -->
<div id="comments" class="comments-area">

	
			<h2 id="comments-title">
			5 komentářů k &ldquo;<span>Tapety na plochu</span>&rdquo;		</h2>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1">
			<div id="comment-120" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://www.superrodina.cz' rel='external nofollow' class='url'>Martina</a> 					</div>
					<div class="comment-meta">
						8.7.2012 at 22.08					</div>
					<div class="comment-text">
												<p>To je taková krása!!!!!</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://vlastovka.info/wallpapers/?replytocom=120#respond' onclick='return addComment.moveForm( "comment-120", "120", "respond", "426" )' aria-label='Odpovědět: Martina'>Odpovědět</a>					</div>
									</div>
			</div>
			<ul class="children">
		<li class="comment byuser comment-author-admin bypostauthor odd alt depth-2">
			<div id="comment-123" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Vlaštovka.info 					</div>
					<div class="comment-meta">
						9.7.2012 at 19.51					</div>
					<div class="comment-text">
												<p>A to tu nejsou zdaleka všechny 🙂 Nestíhám tak rychle přidávat, jak bych chtěla.</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://vlastovka.info/wallpapers/?replytocom=123#respond' onclick='return addComment.moveForm( "comment-123", "123", "respond", "426" )' aria-label='Odpovědět: Vlaštovka.info'>Odpovědět</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-158" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						tass 					</div>
					<div class="comment-meta">
						22.11.2012 at 12.25					</div>
					<div class="comment-text">
												<p>Obrázky jsou hezké, ale co ta PROCHA v titulku???</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://vlastovka.info/wallpapers/?replytocom=158#respond' onclick='return addComment.moveForm( "comment-158", "158", "respond", "426" )' aria-label='Odpovědět: tass'>Odpovědět</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment odd alt thread-even depth-1">
			<div id="comment-161" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						Dickhead 					</div>
					<div class="comment-meta">
						28.11.2012 at 22.32					</div>
					<div class="comment-text">
												<p>Parádní, tak jdu stahovat, díky 🙂</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://vlastovka.info/wallpapers/?replytocom=161#respond' onclick='return addComment.moveForm( "comment-161", "161", "respond", "426" )' aria-label='Odpovědět: Dickhead'>Odpovědět</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		<li class="comment even thread-odd thread-alt depth-1">
			<div id="comment-1123" class="comment-body">
				<div class="comment-avatar">
									</div>
				<div class="comment-content">
					<div class="comment-author">
						<a href='http://tapety-na-plochu.luksoft.cz/' rel='external nofollow' class='url'>Tomáš</a> 					</div>
					<div class="comment-meta">
						23.2.2017 at 13.02					</div>
					<div class="comment-text">
												<p>Obrázky se mi nezobrazují, kam zmizely?</p>
					</div>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='http://vlastovka.info/wallpapers/?replytocom=1123#respond' onclick='return addComment.moveForm( "comment-1123", "1123", "respond", "426" )' aria-label='Odpovědět: Tomáš'>Odpovědět</a>					</div>
									</div>
			</div>
			</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Napsat komentář <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wallpapers/#respond" style="display:none;">Zrušit odpověď na komentář</a></small></h3>			<form action="http://vlastovka.info/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Vaše emailová adresa nebude zveřejněna.</span> Vyžadované informace jsou označeny <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" required cols="45" rows="8" placeholder="Komentář *" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" required size="30" placeholder="Name *" aria-required="true" /></p>
<p class="comment-form-email"><input id="email" name="email" type="email" required size="30" placeholder="Email *" aria-required="true" /></p>
<p class="comment-form-url"><input id="url" name="url" type="url" size="30" placeholder="Website" /></p>
<p class="cptch_block"><span class="cptch_title">Ochrana proti spam - doplňte správné číslo do příkladu:<span class="required"> *</span></span><script class="cptch_to_remove">
				(function( timeout ) {
					setTimeout(
						function() {
							var notice = document.getElementById("cptch_time_limit_notice_96");
							if ( notice )
								notice.style.display = "block";
						},
						timeout
					);
				})(120000);
			</script>
			<span id="cptch_time_limit_notice_96" class="cptch_time_limit_notice cptch_to_remove">Time limit is exhausted. Please reload the CAPTCHA.</span><span class="cptch_wrap">
				<label class="cptch_label" for="cptch_input_96">
					<span class="cptch_span">3</span>
					<span class="cptch_span">&nbsp;&times;&nbsp;</span>
					<span class="cptch_span">jedna</span>
					<span class="cptch_span">&nbsp;=&nbsp;</span>
					<span class="cptch_span"><input id="cptch_input_96" class="cptch_input cptch_wp_comments" type="text" autocomplete="off" name="cptch_number" value="" maxlength="2" size="2" aria-required="true" required="required" style="margin-bottom:0;display:inline;font-size: 12px;width: 40px;" /></span>
					<input type="hidden" name="cptch_result" value="+Cc=" />
					<input type="hidden" name="cptch_time" value="1489156006" />
					<input type="hidden" name="cptch_form" value="wp_comments" />
				</label><span class="cptch_reload_button_wrap hide-if-no-js">
					<noscript>
						<style type="text/css">
							.hide-if-no-js {
								display: none !important;
							}
						</style>
					</noscript>
					<span class="cptch_reload_button dashicons dashicons-update"></span>
				</span></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Odeslat komentář" /> <input type='hidden' name='comment_post_ID' value='426' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d5a4223f43" /></p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Ano, chci odebírat zpravodaj na uvedený e-mail.</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="223"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->	</div><!-- #primary.c8 -->

		<div id="tertiary" class="c4 end" role="complementary">
			<aside id="search-3" class="widget widget_search"><h3 class="widget-title">Vyhledávání</h3><form role="search" method="get" id="searchform" class="slide" action="http://vlastovka.info/" >
    <label class="assistive-text" for="site-search">Search for:</label>
    <input type="search" placeholder="Search&hellip;" value="" name="s" id="site-search" />
    </form></aside><aside id="text-25" class="widget widget_text">			<div class="textwidget">
&nbsp;

<!-- Kontextová reklama Sklik -->
<div id="sklikReklama_45423"></div>
<script type="text/javascript">
    var sklikData = { elm: "sklikReklama_45423", zoneId: 45423, w: 300, h: 600 };
</script>
<script type="text/javascript" src="http://c.imedia.cz/js/script.js"></script></div>
		</aside>		<aside id="recent-posts-3" class="widget widget_recent_entries">		<h3 class="widget-title">Nové články</h3>		<ul>
					<li>
				<a href="http://vlastovka.info/2017/01/29/chov-zakrslych-kraliku-jak-spravne-pecovat-o-usateho-kamarada/">Chov zakrslých králíků: Jak správně pečovat o ušatého kamaráda</a>
						</li>
					<li>
				<a href="http://vlastovka.info/2016/12/01/hledaji-domov-sympatak-jonas-a-stenatka-z-krabice/">Hledají domov: Sympaťák Jonáš a štěňátka &#8222;z krabice&#8220;</a>
						</li>
					<li>
				<a href="http://vlastovka.info/2016/07/14/britsti-premieri-se-vystridali-kocour-larry-ale-zustava-ve-funkci/">Britští premiéři se vystřídali, kocour Larry ale zůstává ve funkci</a>
						</li>
					<li>
				<a href="http://vlastovka.info/2016/07/10/tip-na-letni-putovani-vyrazte-zmapovat-situaci-na-capich-hnizdech/">Tip na letní putování: Vyrazte zmapovat situaci na čapích hnízdech!</a>
						</li>
				</ul>
		</aside>		<aside id="text-31" class="widget widget_text"><h3 class="widget-title">NEPŘEHLÉDNĚTE</h3>			<div class="textwidget"></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h3 class="widget-title">Diskutujte s ostatními</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://tapety-na-plochu.luksoft.cz/' rel='external nofollow' class='url'>Tomáš</a></span>: <a href="http://vlastovka.info/wallpapers/#comment-1123">Tapety na plochu</a></li><li class="recentcomments"><span class="comment-author-link">Vlaštovka.info</span>: <a href="http://vlastovka.info/2015/02/23/postvakcinacni-sarkom-kocek-aneb-ockovat-ci-neockovat/#comment-1050">Postvakcinační sarkom koček, aneb očkovat, či neočkovat?</a></li><li class="recentcomments"><span class="comment-author-link">Miroslava Richterová</span>: <a href="http://vlastovka.info/2015/02/23/postvakcinacni-sarkom-kocek-aneb-ockovat-ci-neockovat/#comment-1049">Postvakcinační sarkom koček, aneb očkovat, či neočkovat?</a></li></ul></aside><aside id="text-5" class="widget widget_text">			<div class="textwidget"><iframe src="//www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fvlastovkainfo&amp;width=270&amp;height=300&amp;colorscheme=light&amp;show_faces=false&amp;border_color&amp;stream=true&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:427px;" allowTransparency="true"></iframe></div>
		</aside><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Zajímavé rubriky</h3>			<div class="textwidget"><div style="text-align: justify;">
<a href="http://vlastovka.info/tag/domaci-kosmetika/"><img src="http://vlastovka.info/wp-content/uploads/img/bann/prirodni-kosmetika-bnn.jpg"></a>
</div>

&nbsp


&nbsp;

<div style="text-align: center;">
<a href="http://vlastovka.info/category/domaci-zvirata/kocici-atlas/"> <img class="aligncenter" src="http://vlastovka.info/wp-content/uploads/img/kocici_atlas.jpg" width="250" alt="Kočičí atlas: Plemena koček" title="Kočičí atlas: Plemena koček"></a>
</div>
&nbsp;

<div style="text-align: center;">
<a href="http://vlastovka.info/category/svetkolem/herbar/"> <img class="aligncenter" src="http://vlastovka.info/wp-content/uploads/img/herbar.jpg" width="250" alt="Herbář: Rostliny a jejich využití" title="Herbář: Rostliny a jejich využití"></a>
</div>
&nbsp;</div>
		</aside><aside id="text-28" class="widget widget_text">			<div class="textwidget"></div>
		</aside>		</div><!-- #tertiary.widget-area -->
			</div> <!-- #main.row -->
</div> <!-- #page.grid -->

<footer id="footer" role="contentinfo">

	<div id="footer-content" class="grid ">
		<div class="row">

			<p class="copyright c12">
				<span class="fl">Copyright &copy; 2017 <a href="http://vlastovka.info">Vlaštovka.info</a>. All Rights Reserved.</span>
				<span class="fr"><i class="icon-leaf"></i>Magazine Basic created by <a href="https://themes.bavotasan.com/2008/magazine-basic/">c.bavota</a>.</span>
			</p><!-- .c12 -->

		</div><!-- .row -->
	</div><!-- #footer-content.grid -->

</footer><!-- #footer -->


<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-10139164-3']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<div id="su-footer-links" style="text-align: center;">
<a href="http://www.zacatek.cz"><img src="http://www.zacatek.cz/img/ikonka.gif" alt="Začátek - váš začátek na internetu" width="88" height="31" /></a>
&nbsp;
<a href="http://www.zona.cz/"><img src="http://www.zona.cz/ikony/zona_icon.jpg" width="81" height="33" border="0" alt="Zóna.cz - katalog stránek" /></a>
&nbsp;
<a href="http://www.katalog-webu.cz/"><img src="http://www.katalog-webu.cz/bannery/88x31.gif" width="88" height="31" alt="Český katalog stránek" title="Český katalog stránek" /></a>
&nbsp;
<a href="http://www.news.sk/">
<img src="http://www.news.sk/public/banners/news_9.png" title="News.sk moniturujeme pre Vás internet">
</a> 
&nbsp;
<a href="http://www.czin.eu/hodnot/1316102603.html"><img src="http://i.czin.eu/czinik.gif" alt="CZIN.eu" width="88" height="31" border="0"></a>
</div>
<div id="su-footer-links" style="text-align: center;">
<a href="http://www.ereses.cz/">ERESES.cz - aktuální zprávy na jednom místě</a>
&nbsp;
<a href="http://xnovinky.cz/">->zpravodajství xnovinky.cz<-</a>
</div>
<div id="su-footer-links" style="text-align: center;">
<a href="http://pagerank.czin.eu/" title="PageRank"><img src="http://pagerank.czin.eu/gpr.php?web=vlastovka.info" width="80" height="15" border="0" alt="PageRank"></a>
</div><script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/akismet/_inc/form.js?ver=3.3'></script>
<script type='text/javascript' src='http://platform.twitter.com/widgets.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://apis.google.com/js/plusone.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://platform.linkedin.com/in.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/themes/magazine-basic/library/js/harvey.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/themes/magazine-basic/library/js/theme.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"p\u0159edchoz\u00ed obr\u00e1zek","nextLinkTitle":"dal\u0161\u00ed obr\u00e1zek","closeTitle":"zav\u0159\u00edt galerii","image":"Obr\u00e1zek ","of":" z ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"0","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"p\u0159edchoz\u00ed obr\u00e1zek","nextLinkTitle":"dal\u0161\u00ed obr\u00e1zek","closeTitle":"zav\u0159\u00edt galerii","image":"Obr\u00e1zek ","of":" z ","download":"Download","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/wysija-newsletters/js/validate/languages/jquery.validationEngine-cs.js?ver=2.7.7'></script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/wysija-newsletters/js/validate/jquery.validationEngine.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wysijaAJAX = {"action":"wysija_ajax","controller":"subscribers","ajaxurl":"http:\/\/vlastovka.info\/wp-admin\/admin-ajax.php","loadingTrans":"Na\u010d\u00edt\u00e1m...","is_rtl":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/wysija-newsletters/js/front-subscribers.js?ver=2.7.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cptch_vars = {"nonce":"e3241a9814","ajaxurl":"http:\/\/vlastovka.info\/wp-admin\/admin-ajax.php","enlarge":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://vlastovka.info/wp-content/plugins/captcha/js/front_end_script.js?ver=4.7.3'></script>
</body>
</html>